viernes, 18 de mayo de 2018

Creo que he conseguido una versión ejecutable de la la versión 2.4 de gvSIG

Tras varios intentos espaciados a lo largo del tiempo, creo que he conseguido una versión de gvSIG 2.4 (Build 2850) que funciona. Por un lado hay que suprimir algunas librerías y, por otro, arreglar los permisos. La versión de la página oficial solo funciona con el usuario root, pero después de quitarle algunas librerías.
Ya me contáis.
Podéis escribir a las listas de gvSIG que leo habitualmente.

No hay comentarios: